Lista artykułów z tagiem cve

Aktualność

Te „złe” wtyczki WordPress (listopad 2019)

Wykaz podatności wtyczek WordPress Październik – Listopad 2019 Przedstawiamy listę ostatnich wykrytych podatności we wtyczkach WordPress październik – listopad 2019. […]

Aktualność

XSS w WordPress – zaktualizuj czym prędzej!

CVE-2019-16219 Luka w WordPress w wersjach od 5.0 do 5.04 oraz 5.1 i 5.1.1. Luka dotyczy podatności filtra JavaScript i […]

Aktualność

Lilu (lilocked) – Ransomware na Linuxa

Uwaga ransomware! Jak podaje portal ZDnet – ponad 6700 serwerów zostały zaatakowanych ransomware o nazwie Lilu (Lilocked).   Lilu szyfruje […]

Aktualność

Te „złe” wtyczki WordPress (sierpień 2019)

Wykaz podatności wtyczek WordPress Lipiec-Sierpień 2019 Przedstawiamy listę ostatnich wykrytych podatności we wtyczkach WordPress lipiec – sierpień 2019. Zachęcamy do […]

Aktualność

Te „złe” wtyczki WordPress (czerwiec 2019)

Wykaz podatności wtyczek WordPress Maj-Czerwiec 2019 Przedstawiamy listę ostatnich wykrytych podatności we wtyczkach WordPress maj-czerwiec 2019. Zachęcamy do zapoznania się […]

Zapraszamy do HitMe.pl


Twój obecny hosting Cię męczy i ...

…i nie masz czasu na ciągłe zmiany i szukanie nowych opcji? Wybierz naszą ofertę – znajdziesz u nas pakiet idealnie dopasowany do Twoich potrzeb, a jeśli go nie ma – chętnie przygotujemy indywidualne rozwiązanie, a wszystko to w sposób, który nie obciąży Cię finansowo.