Lista artykułów z tagiem bezpieczeństwo

Aktualność

Dwie podatności w oficjalnej wtyczce Facebook for WordPress

W oficjalnej wtyczce Facebook for WordPress, wcześniej znanej jako Official Facebook Pixel wykryto dwie poważne podatności. Wtyczka ma ponad 500 […]

Aktualność

Fix dla podatności w szablonie Debian 10 z TDN.

Maszyna wirtualna utworzona za pomocą szablonu Debian 10 z TDN może zostać przejęta przez użytkownika debianuser. Co robić? Informacja: Podatność […]

Aktualność

Cztery poważne luki w Ninja Forms załatane.

Ujawniono aż 4 podatności w Ninja Forms  – popularnej wtyczce do tworzenia formularzy, którą można pobrać z repozytorium WordPress. Posiada […]

Aktualność

NextGen Gallery – krytyczna luka w ponad 800 tys. instalacji WordPress.

Ujawniono Cross-Site Request Forgery (CSRF) w NextGen Gallery, wtyczce WordPress z ponad 800 000 instalacji. Chodzi głównie o krytyczną lukę […]

Damy Ci jeszcze lepszą ochronę. Malware.experts!

Otrzymasz jeszcze lepszą ochronę Twojego serwera dzięki komercyjnym regułom ModSecurity! To atut, z którego korzystają tylko klienci HitMe posiadający usługę […]

Aktualność

Te “złe” wtyczki WordPress listopad 2020

Wykaz podatności wtyczek WordPress. Listopad 2020 Przedstawiamy listę ostatnich wykrytych podatności we wtyczkach WordPress w miesiącu listopad 2020. Zachęcamy do […]

Wybierz z TAGów:

Zapraszamy do HitMe.pl


Twój obecny hosting Cię męczy i ...

…i nie masz czasu na ciągłe zmiany i szukanie nowych opcji? Wybierz naszą ofertę – znajdziesz u nas pakiet idealnie dopasowany do Twoich potrzeb, a jeśli go nie ma – chętnie przygotujemy indywidualne rozwiązanie, a wszystko to w sposób, który nie obciąży Cię finansowo.